WordPress 4.4.1 安全和维护版本发布

WordPress 4.4.1 版本现已发布。这是一个安全和维护版本,我们强烈建议您立即更新您的网站。WordPress 4.4 及更早的版本有一个跨站脚本漏洞,该漏洞让整个网站受到影响。还有一些非安全更新:

Emoji 支持更新到最新的 emoji 表情,包括各种肤色的表情。
安装了旧版本的 OpenSSL 的一些站点无法和一些插件提供的服务进行通信的问题。
如果一篇文章的 url 被重用,站点可能会被重定向到错误文章的问题。

下载:WordPress
使用 SSH 安装,升级和迁移 WordPress 博客

标签:

热门文章