4条回复

D꯭e꯭n꯭i꯭s꯭   | 邓鸿华
D꯭e꯭n꯭i꯭s꯭ | 邓鸿华 - 1 year前

WPJAM Basic 下面的 postviews 是内存优化版,需要你的服务器支持 memcached 这些组件!

魔法师
魔法师 - 1 year前

好的,那我检查一下服务器去哈

魔法师
魔法师 - 1 year前

memcached 这个组件我已经开启了,博客前台还是没有显示阅读量

D꯭e꯭n꯭i꯭s꯭   | 邓鸿华
D꯭e꯭n꯭i꯭s꯭ | 邓鸿华 - 1 year前

请自行搜索 memcached 如何和 WordPress 配合使用!!!谢谢!

个人建议使用 wp-postviews 的默认版本!WPJAM-Basic 中的 postviews 下一版本也将去掉!!

我要回复

暂时不支持网页回复,请安装 WPJAM-Basic 插件,然后在 WordPress 后台即可参与讨论。