杨君

全新安装的WP,安装插件还是出现错误

杨君 - 3月13号

先说一下环境,wp5.03,PHP7.2
全新安装的WP,模板使用的是官方默认模板
从官网下载后上传安装,不是最新版
从后台安装启用插件提示““该插件没有有效标题””
删除后,FTP上传安装启用,
不管用什么途径安装,看菜单都不是最新版的,删除重装多次还是这样

还有个重要的问题就是,写文章或者页面,提示,更新失败,无法保存
简单的说就是不能发布任何内容

请教问题到底出在哪儿

1条回复

Denis | 邓鸿华
Denis | 邓鸿华 - 3月13号

你的 PHP 没有 7.2

我要回复

暂时不支持网页回复,请安装 WPJAM-Basic 插件,然后在 WordPress 后台即可参与讨论。