多重色彩

WPJAM BASIC版本5.7.8无法升级5.7.9

多重色彩 - 6月28号

问题描述:
WPJAM BASIC版本5.7.8无法升级5.7.9
后台提示有更新 更新好几次都显示成功但是版本号不变,还是继续提示更新
重试很多次了依然不行,是只有我遇到这种情况的吗?

2条回复

Denis | 邓鸿华
Denis | 邓鸿华 - 6月28号

现在 WordPress 插件已经不屏蔽国内下载了,所以一些国内加速的插件不是那么必需了,请停用这些插件再试!

多重色彩
多重色彩 - 6月28号

果然是这个问题 搞定了 谢谢

我要回复

暂时不支持网页回复,请安装 WPJAM-Basic 插件,然后在 WordPress 后台即可参与讨论。